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Product Use Information 
 

The LandlordSource Products are for sale to parties who wish to customize and 
implement them for their specific use. LandlordSource is a US based company.  
 
All sales are final and non-refundable due to the electronic nature of the LandlordSource 
products. 
 
LandlordSource grants permission to the purchaser to update and modify their products 
as needed for their company use. All material sold to the purchaser will remain 
proprietary to LandlordSource and is under copyright of LandlordSource. 
 
The products are ŦƻǊ ǘƘŜ ǇǳǊŎƘŀǎŜǊΩǎ ǳǎŜ only. They are not for distribution or sale by 
the purchaser to any other party to use. The LandlordSource products are for the 
exclusive use of the purchaser, its principals, and employees. The purchaser is NOT to 
distribute or share this material to other companies or persons without the express 
written permission of LandlordSource. Only LandlordSource has the right to sell and 
distribute their products directly to other parties.  
 
LandlordSource makes no representation of any kind or character regarding the legality 
of their products; they are working examples to be customized in Real Estate and/or 
Property Management businesses. LandlordSource strongly recommends that the 
purchaser of any of their products have an attorney, knowledgeable in real estate and/or 
property management law, review any material used in the documents to insure that it 
meets city, county, regional, state and federal laws where your company is located.  
 
If the purchaser uses any part of, or an entire LandlordSource product, the purchaser 
agrees to defend and hold RE Manuals, LandlordSource, JSL Real Estate Services, Inc., its 
principals and personnel, harmless from any, and all, claims arising out of the use of this 
material. This is regardless of any persons or entities that make a claim or file a suit 
against LandlordSource, its principals, employees, or assigns. 
 
LandlordSource makes no recommendations on fees of any kind. Any references to fees are 
strictly for example. It is the responsibility of the purchaser to set any fees in their business. 
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Thank you for purchasing from LandlordSource. I sincerely hope you will find this useful in your company 
and that it will save you valuable time and money. 
 

Our company struggled for years with developing systems while handling the everyday details of real estate 
sales, property management, custom home building, and a full time staff. It is a difficult task to handle the 
challenges of legislative changes, transactions, employees, real estate agents, property managers, clients, 
tenants, vendors, and the public, as well as the process of creating office systems. Delegating the task to an 
employee can impose an unfair burden and takes valuable time away from their work. 
 

Therefore, the products are a combination of 30+ years of office management skills, real estate/property 
management experience, and computer expertise into this product(s) with the goal that real estate and 
property management companies everywhere will benefit from the effort.  
 

These products allow anyone to implement important documents for their office without re-inventing the 
wheel, saving valuable time as well as money. The products work independently, but are also interactive.  
 

You will find a description of all products available on the following pages. You can find Information for 
each product on our website, www.landlordsource.com 
 

V A Roadmap to Organizing Professional Property Management 
V Policy & Procedures Manual for Property Management  
V Policy & Procedures Manual for the Real Estate  

V Combination Policy & Procedures Manual for Real Estate & Property Management 
V Property Management Systems for Owner, Tenants, & Vendors 
V Employee Manual/System  
V Forms, Letters, and Agreements for Property Management 
V Stop the Fires, a Checklist System for Property Management 
V Red Flags Office Policy 
V The Practical Guide to Buying and Selling Property Management Accounts/Business 
V Can You Recover ς an Emergency/Disaster System for Property Management 

V Building an Effective Property Management Team 
V Property Management landlord and tenant articles 
V Property Management email marketing templates 
V Property Management email and web page newsletters 
V Email Newsletter Setup Service 

 

LandlordSource wishes you great success with your purchase. If you have any questions ς detail them in an 
email service@landlordsource.com. 
 

Sincerely, 
 
 

Jean Storms, MPM®, Owner/Author  

http://www.landlordsource.com/
mailto:service@landlordsource.com
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General Information and Tips 

Customizable documents 

Every LandlordSource product contains customizable Microsoft Word® documents. Some products contain PDF 

instructional manuals, such as the one in The Practical Guide to Buying and Selling Property Management or The 

Roadmap to Organizing Property Management; the PDF manuals are not customizable and provided for 

information only. 

 
Product Instructions 
The Product Instructions will help you with the many tools utilized in Microsoft Word®. The demo video, How 
LandlordSource Works found on each product page on www.landlordsource.com demonstrates some of the 
tools used as well. It is important to read the Product Instructions before working on the Microsoft Word® 
documents. 
 
Multiple versions 

To use the LandlordSource documents, it is important to know what version of Microsoft Word® you are using. 
There are different instructions for Microsoft Word® 2003, 2007, 2010, and 2013 (pages are listed in the Table 
of Contents on the previous page). You may even have a Microsoft Word® version that goes beyond version 
2013. Tip: page 7 covers how to find your version. 
 
In addition, Microsoft has variations of each of these versions depending on when you bought your computer 
and/or software. There are also different modifications between Microsoft Word® 2007 Home and Professional.  
 
Most of the Microsoft Word® documents come in two versions. Those with .doc extensions are for versions 95-

2003 and those with .docx extensions are for versions 2007 and higher. 

 
IMPORTANT: Replacement Copy  

If you have purchased a replacement copy because you previously purchased the product, be sure the name of 
the manual you have previously customized is different than the new replacement copy. Back up your existing 
manual in the event you have problems. Many times the Headings in the new version are different, which can 
cause difficulties with your formatting. It is important when copying from one copy to another that you use 
άǇŀǎǘŜ ǎǇŜŎƛŀƭ ςǳƴŦƻǊƳŀǘǘŜŘ ǘŜȄǘέ ǎƻ ȅƻǳ Řƻ ƴƻǘ ŎŀǊǊȅ ǳƴǿŀƴǘŜŘ ŦƻǊƳŀǘǘƛƴƎ ƛƴǘƻ ȅƻǳǊ ǳǎŜǊ ŘƻŎument. 
 
Specific tools utilized 

The Product Instructions will cover specific tools for versions 2003, 2007, 2010, and 2013. (Please refer to the 
Table of Contents).  LandlordSource created the documents in version 2003 - you can import them into any 
updated version of Microsoft Word® or any compatible word processing program.  

Á Find and Replace 
Á Styles and Headings 
Á Table of Contents 
Á Headers and Footers 
Á Fill-in forms/Forms Fields/Forms Toolbar  
Á Tables 
Á WordArt 

http://www.landlordsource.com/
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Refer to the instructions for your version of Microsoft Word® if you experience the following: 

Á You have difficulty changing or saving a document. 
Á You cannot save a document. Solution: do a save as and rename it. 
Á You cannot change the Table of Contents. 
Á You are having difficulty working in a Table. 
Á You are trying to change the company information; you need to access the Header & Footer 
Á You cannot change a document. Many documents in 2003 are protected or in versions 2010 and up, 

it is termed restricted. It is important to turn on the Developer Tab - read about protected, 
unprotected, or restricted concerning your version. 

Á You cannot change (Company Logo); it is utilizing WordArt 
 
Backup 

When you backup, do a save as with the current date on the end of the document name, example - Policy and 
Procedures Manual 052814. The next time you change the manual repeat this process again with the current 
date, example - Policy and Procedures Manual 073114. If information is lost or the file is corrupted, you can rely 
on previous saves.  
 
Backup all documents when you make changes. It is important to backup often and on different media.  
Make several copies ς store one off-site; store one in another media as well as your computer, such as a flash 
ŘǊƛǾŜ ƻǊ /5Φ ²ƛǘƘ ǘƻŘŀȅΩǎ ǘŜŎƘƴƻƭƻƎȅΣ ǘƘŜǊŜ ƛǎ NO excuse. If you do not have time, ask someone else to perform 
this very important function. 
 
Red text in documents 

Á The red text in any of the documents is to point out areas to change to your company policies, local or 
state legislation. Just highlight the red text and change or delete 

Á  To remove any red text, simply highlight and change to black text and remove bold 

State and Local Laws 

No document can address ALL state and local laws. We have addressed many US Federal Laws and have sections 
for you to add additional state, regional, and/or local legislation. These areas are marked in red, to bring this to 
your attention. You will find that it simple to add your state, regional, local, and country laws. 
 
Use the Help function often 

Throughout the document, there are references to using Help. Many people ignore Help, not realizing it is a 
useful tool; most of the instructions are easy to follow. Printing Instructions can make it easier to use Help. In 
addition, you can print out the instructions in Help to make it easier to read and keep in a file for future use. 
 
Tip: here are two simple ways to bring up Help ς they will access information offline and online. 

1. The F1 key will bring up the Help function in ALL versions of Microsoft Word® 
2. If you have Microsoft Office, you will see a question mark in later versions of Microsoft Word® in the 

upper right hand corner that will also take you to the Office Help function 
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WordArt and Company Logos 

The LandlordSource products use Company Logo as a WordArt instead of a picture. You can easily change this 
by clicking directly on the WordArt and either changing the wording or to remove it, use the delete key. To use 
your company artwork, use the insert picture tool. For more instructions, use Help (F1) and search by insert 
picture. 
 

Determine Your Version of Microsoft Word® 

It is important to know which version of Microsoft Word® that you have so that you can find the tools used 
in the LandlordSource Products, such as protect, unprotect, form fields, tables, etc. 
 
Microsoft Word® 2003  

Á Choose Help>About Microsoft Word®, a window will immediately identify Microsoft Word® 
2003 

 
The Microsoft Word® 2003 menu at the top looks similar to this: 
 
 
 
 

 
 
Microsoft Word® 2007  

If you have version 2007, the menu at the top looks similar to this with the ball 
You need to drop down the menu from the ball to access this version. 
 
  

 
 
 
 
 
 
Microsoft Word® 2010 and 2013 

If you have version 2010, the menu at the top looks like this and will display the W on the left-hand top 
corner 
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Á For version 2010, go to File>Help; the version will be displayed on the right. 
Á For version 2013, go to File> Account; the version will be displayed on the right. 

Microsoft Word® versions above 2013 

For versions, higher than 2013, refer to information on 2010 and 2013. If they are inconsistent, consult 
Microsoft Help (F1). 

Instructions for Microsoft Word® version 2003 

Find & Replace Version 2003 

This tool is useful for replacing repeated words and can save you many hours of time: 
 

Example: In The Policy and Procedures Manual for Property Management, the company is 
designated two ways: (Company Name) and (Company Initials). These appear several hundred times 
ς you can replace with your company name and company initials in minutes. 

1. Use Control F> Find and Replace box> click more> check Match Case or Find Whole Words only 
2. Type in Find what the item that you want to replace 
3. Type in Replace with ς the wording you want to replace in the document 
4. You can choose to replace one at a time or replace all. When there are so many to replace, such 

as (Company Initials), replace one first and if correct, then choose replace all. 
5. Tip: remember that you have to spell the find what correctly or this will not work. If you 

accidently replace with the wrong thing, just undo before saving. If you have typed incorrectly, 
do another Find and Replace to put in the right wording or initials. 
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Styles and Headings in Version 2003 

Use styles and formatting to create a Table of Contents. This is available in all versions but found in 
different places.   
 

Á When opening a blank Microsoft Word® document, it defaults to normal, which you can see on the 
formatting toolbar (if turned on). Normal is essentially a style. 

Á Special note: the current LandlordSource Products generally use either Arial or Calibri fonts in the 
manuals. However, if you wish to use another font, Helvetica, or Times New Roman, then set 
Normal and all headings to the font desired. 

Á In the picture below, the font for Normal is Arial, instead of the default Times New Roman font in 
Microsoft Word® 2003. This was changed under Format/Styles and Formatting. Normal reflects Arial 
for all LandlordSource documents. 

 
 
 
 
 
 
 
 
 
 

 
 
Á Format>Styles and Formatting 

 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 



 
Page 11 

LandlordSource Product Instructions 
©LandlordSource 2003 / REV 2015 

 

1. Choose Format>Styles and Formatting - a box will appear where you can select, change, or 
modify a style in a Heading. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

2. Headings are the basis for the Table of Contents in the manuals; the Headings contain a style 
based on their formatting.  

3. The manuals generally use Heading 1 and Heading 2 to form the Table of Contents. Some 
LandlordSource manuals also use Heading 3 

4. When you change a Heading, you change the style and formatting. 
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Table of Contents, version 2003 
 

This is a very powerful and useful tool in Microsoft Word® and there is a Table of Contents in all of the 
LandlordSource manuals.  

 
Using the Table of Contents  
 

Á The Table of Contents shows the subject and page numbers, which is helpful for the reader. 
Á In an electronic manual (on your drive), you can place your cursor over a heading and it will tell 

you how to click to take you to that subject. This is extremely useful while editing a very large 
document, such as a Policy and Procedures Manual. 

Á In a paper version, it will tell you where to locate content. 
 

To update the Table of Contents: 
 

1. EDIT THE MANUAL FIRST!  
2. Do NOT try to edit the Table of Contents directly on the Table of Contents; the changes to the 

Table of Contents come from changes made in the body of the manual below the Table of 
Contents 

3. When editing the manual is completed, it is time to update the Table of Contents  
4. SAVE the manual before updating the Table of Contents. If there is a problem, you can refer to 

the saved version 
5. Right-click on the Table of Contents>Update Field>Update Entire Table (see below) - this will 

automatically update the entire table 
6. Unwanted text in your Table of Contents is reflecting a Heading 
7. If necessary, go to Help (F1) for more information on Headings and Styles 
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Á If you wish to recreate or change the style of the Table of Contents 
 

1. Back up your manual and store in another location 
2. Highlight the current Table of Contents and delete  
3. Go to Insert>Reference>Index and Tables 
4. For more information go to Help (F1) 

 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 

 
 
Headers and Footers, version 2003 

 

Á All LandlordSource documentation contains headers and/or footers. You need to replace the 
wording with your information 

Á Headers and footers allow the same information to show up on multiple pages, such as page 
numbers or date of the documentation 

Á When the information is located in a header or footer, it keeps the body of the text from moving 
around as you type 

Á Uses for Headers 
o Company information/logo 
o Form Titles 

Á Uses for Footers 
o Document date of creation / revision dates 
o Page numbers 
  

The box below will pop up 
on your document after 
selecting Index and Tables. 
Select the Table of Contents 
tab and make your choices. 
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Á To use the Header and Footer: 
 

1. Click View> Header and Footer  
2. The Header and Footer Toolbar will pop up and look like the graphic below 
3. On the toolbar, there is a button to shift between Header and Footer - see graphic below at the 

down arrow 
4. Change the company logo and information in the Header  

 
 
 
o When you finish, choose close on the end of the toolbar. (show above) 

 
 
 
 
 
 
 
 
 

 
5. Change the company name and dates in the Footer. ©LandlordSource will show in all footers of 

the LandlordSource products; it is important that you change the footer to YOUR company 
information 
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Protect/Unprotect for Fill-in forms/Forms Fields, version 2003 

 
Fill-in forms/form fields 
 
Á Fill-in forms allow you to tab from field to field so you can quickly insert information in to the 

field 
Á You insert forms fields and then protect the document. 
Á Problem: When working on a form, letter, or agreement, it will not allow changes -  this 

document is protected to allow the user to fill-in the field by tabbing 
Á Solution: the document must be unprotected, see below 
Á Forms fields allow the user to quickly tab from field to field and insert the information  
Á When using fill-in forms, tab only, do not hit enter 
Á To create a Forms Fields, the user must access the Forms Toolbar (pictured below and detailed 

in the next section) 
Á To work on a form, you must unprotect the document. (See next section) 
Á To learn how to create and use the many types of  forms fields, go to Help (F1) and search Forms 

Fields  
 

Forms Toolbar: Protect and unprotect 
 

Two ways permit the document to be changed or unprotected. 
 

1. Tools>Unprotect>Unprotect document, the tool bar show below will pop up on your screen 
2. Turn on the Forms Tool Bar (simplest way) 

o At the end of the menu bar (the top of Microsoft Word®)>Right-click (a menu of toolbars will 
drop down> Choose Form, the tool bar show below will pop up on your screen 

o To turn on and off the protection, click the lock at the end of the toolbar; see the graphic 
below 

 
 
 
 
 
 

o These symbols insert:  
 

A check box 
 
A text box  

 
A drop-down list 
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If you've used the Forms toolbar to insert form fields in a form, you can use this procedure to 
change the protect or unprotect of the fields. 

1. Open the document> remove protection 
2. Double-click the form field you want to change 
3. Change the text you want and click OK 
4. Click Protect Form or using the lock on the toolbar 

Tables, version 2003 

The LandlordSource Products use Tables in various documents and in all of the checklists in the Stop 
the Fires, a Checklist System for Property Management. Checklists assist with organizing information 
(see example below). 
 

1. Choose Table (#1) > Turn on the Tables Toolbar (#2)  
2. Consult Help (F1) to work with the different functions of Tables. 

 
  

#2 

#1 

javascript:AppendPopup(this,'43115141_1')
javascript:AppendPopup(this,'576318443_2')
javascript:AppendPopup(this,'206782050_3')
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Quick Access Toolbar and Developer Tab 

When Microsoft Word® updated to version 2007 and above, they changed the menu system 

Á They eliminated access to the previous toolbars of 2003 
Á They added the Quick Access Toolbar and Developer tab to select different tools 
Á They did NOT automatically turn on the Developer tab in the main menu system, making it more 

difficult to find important tools used in the LandlordSource products, such as Header & Footer, 
Protect & Unprotect, Restrict Editing, and Table of Contents 

Quick Access Toolbar 

Á In all versions, the Quick Access Toolbar is by default above the Menu/Ribbon (#1 below) 
Á The default Quick Access Toolbar defaults to the Save button, the undo and redo buttons ς but you 

can customize the commands that you use the most 
 
 
 
 
 

 
 

 
Quick Access Toolbar Location 
 

1. The default location is above the menu but can be 
moved below 

2. Right click the Quick Access toolbar> Show below 
the Ribbon 

Add functions to the Quick Access Toolbar 

1. List the tools you use repeatedly in Microsoft 
Word® and then add them to the Quick Access 
Toolbar 

2. To add, click the arrow at the end of the Quick 
Access Toolbar> More Commands, add your favorite commands 

3. Do not add too many commands to avoid confusion - only your preferred ones 
4. Consult Help (F1) if necessary  

#1 

javascript:OpenVideo('/assistance/asstvid.aspx?assetid=ES102556011033&vwidth=1024&vheight=768&type=mediaplayer&CTT=11&Origin=HA012341031033',1024
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The Developer Tab, version 2007 
 

1. Click the Microsoft Office Button  on the top left corner of your screen 

2. Choose Word Options>Popular> check Show Developer tab in the Ribbon> Check OK at 
the bottom of this box ς you should now see the Developer tab on your main menu 

 

 

 

  

#3 
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Á The Developer Tab, versions 2010 and 2013 
 

1. Go to File>Options>Customize Ribbon>Main Tabs>check Developer>Click OK; you will see the 

Developer Tab on the Ribbon or Menus at the top of Microsoft Word® (see second graphic 

below) 

2. For more information, consult Help (F1)  
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Instructions for Microsoft Word® version 2007 

Find & Replace version 2007 

This tool is useful for replacing repeated words and can save you hours of time, such as company name, 
company initials, state, etc. 
 
In 2007 versions, there are two ways to do Find and Replace 

1. Home tab> Find or use Control F, the Find box will appear 
2. Click more>check Match Case and Find whole words only 
3. In Find what, type the item that you want to replace 
4. In Replace, type the wording to replace  

a) You can choose to replace one at a time or replace all. Start with one replacement; If 
correct and there are many to replace, such as (Company Initials), check replace all. 

b) Tip: spell the wording must correctly or it will not find the wording to replace. 
c) If you replace incorrectly, just undo or if you have already saved it, just do another Find 

and Replace to correct the wording. 
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Styles and Headings version 2007 

Á All formatting in Microsoft Word has a style 
Á A style is a set of formatting instructions. Word applies the formatting instructions when you apply a 

style. Microsoft Word comes with dozens of built-in styles 
Á Styles are assigned to Headings; some documents have multiple headings 

Á All blank documents automatically use Normal but you can customize documents by creating preset 

styles and headings. These instructions are in Calibri; the example below uses Cambria 

Á When you first bring up a blank page in Microsoft Word®, choose home in the Main Menu.  

Á Styles is to the right ς see the graphic below; the first one is the normal or default text  
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In LandlordSource manuals, the styles for the different Headings, including normal, use the Calibri font 

1. Right-click on a Heading>modify, and change the font to any font you wish (see the example on 

the previous page) 

2. Change each heading shown below to the font ς see graphic on previous page.  

 
 
 
 
 
 
 
 
 
 
 
 

3. Below you will find examples of the Headings 1 & 2 used in the LandlordSource manuals.  

4. The Headings use an Arial Font in different font sizes with a blue color 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Heading 1 

Heading 2 
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5. You can change the color, size, etc. at the same time 
6. To change the color and size of the font, choose the format button on the bottom of the modify 

style box at the bottom 
7. When you do, there will be several choices; choose font to make changes to the color and size 
8. Another box will appear where you can make the changes; refer to the bottom graphic 
9. Say ok at the bottom of the font box to save your changes after making your selections to 

change your styles and headings 
10. Once you create headings in your document, you can create a table of contents in the beginning 

of the document 
11.  Read more on Table of Contents in the next section. 

 
 
 
  




























